CVE-2018-12824

2018-08-29T13:29:00
ID CVE-2018-12824
Type cve
Reporter cve@mitre.org
Modified 2018-10-29T20:23:00

Description

Adobe Flash Player 30.0.0.134 and earlier have an out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure.