CVE-2018-12808

2018-08-29T13:29:00
ID CVE-2018-12808
Type cve
Reporter cve@mitre.org
Modified 2019-08-21T16:20:00

Description

Adobe Acrobat and Reader versions 2018.011.20055 and earlier, 2017.011.30096 and earlier, and 2015.006.30434 and earlier have an out-of-bounds write vulnerability. Successful exploitation could lead to arbitrary code execution.