CVE-2018-12292

2018-06-13T10:29:00
ID CVE-2018-12292
Type cve
Reporter NVD
Modified 2018-08-11T11:29:08

Description

A use-after-free vulnerability exists in DOMProxyHandler::EnsureExpandoObject in Pale Moon before 27.9.3.