CVE-2018-11244

2018-05-18T17:29:00
ID CVE-2018-11244
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

The BBE theme before 1.53 for WordPress allows a direct launch of an HTML editor.