CVE-2018-10806

2018-05-08T07:29:00
ID CVE-2018-10806
Type cve
Reporter cve@mitre.org
Modified 2018-06-13T15:05:00

Description

An issue was discovered in Frog CMS 0.9.5. There is a reflected Cross Site Scripting Vulnerability via the file[current_name] parameter to the admin/?/plugin/file_manager/rename URI. This can be used in conjunction with CSRF.