CVE-2018-10803

2018-05-10T14:29:00
ID CVE-2018-10803
Type cve
Reporter cve@mitre.org
Modified 2020-08-24T17:37:00

Description

Cross-site scripting (XSS) vulnerability in the add credentials functionality in Zoho ManageEngine NetFlow Analyzer v12.3 before 12.3.125 (build 123125) allows remote attackers to inject arbitrary web script or HTML via a crafted description value. This can be exploited through CSRF.