CVE-2018-10610

2018-10-09T21:29:00
ID CVE-2018-10610
Type cve
Reporter cve@mitre.org
Modified 2019-10-09T23:32:00

Description

An out-of-bounds vulnerability in LeviStudioU, Versions 1.8.29 and 1.8.44 can be exploited when the application processes specially crafted project files.