CVE-2018-10570

2018-04-30T16:29:00
ID CVE-2018-10570
Type cve
Reporter cve@mitre.org
Modified 2018-06-07T18:10:00

Description

Frog CMS 0.9.5 has XSS in /install/index.php via the ['config']['admin_username'] field.