CVE-2018-10563

2018-05-02T21:29:00
ID CVE-2018-10563
Type cve
Reporter cve@mitre.org
Modified 2018-06-04T13:47:00

Description

An XSS in Flexense SyncBreeze affects all versions (tested from SyncBreeze Enterprise from v10.1 to v10.7).