CVE-2018-10430

2018-04-26T17:29:00
ID CVE-2018-10430
Type cve
Reporter cve@mitre.org
Modified 2018-06-06T12:56:00

Description

An issue was discovered in DiliCMS (aka DiligentCMS) 2.4.0. There is a Stored XSS Vulnerability in the fourth textbox of "System setting->site setting" of admin/index.php.