CVE-2018-10313

2018-04-24T02:29:00
ID CVE-2018-10313
Type cve
Reporter cve@mitre.org
Modified 2018-05-23T18:10:00

Description

WUZHI CMS 4.1.0 allows persistent XSS via the form%5Bqq_10%5D parameter to the /index.php?m=member&f=index&v=profile&set_iframe=1 URI.