CVE-2018-10049

2018-04-11T16:29:00
ID CVE-2018-10049
Type cve
Reporter NVD
Modified 2018-05-09T14:07:44

Description

iScripts eSwap v2.4 has XSS via the "registration_settings.php" txtDate parameter in the Admin Panel.