CVE-2018-1000547

2018-06-26T16:29:00
ID CVE-2018-1000547
Type cve
Reporter cve@mitre.org
Modified 2019-10-08T12:27:00

Description

coreBOS version 7.0 and earlier contains a Incorrect Access Control vulnerability in Module: Contacts that can result in The error allows you to access records that you have no permissions to. .