CVE-2018-1000139

2018-03-23T17:29:00
ID CVE-2018-1000139
Type cve
Reporter NVD
Modified 2018-04-13T09:14:31

Description

I, Librarian version 4.8 and earlier contains a Cross Site Scripting (XSS) vulnerability in "id" parameter in stable.php that can result in an attacker using the XSS to send a malicious script to an unsuspecting user.