CVE-2018-0708

2018-07-17T01:29:00
ID CVE-2018-0708
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

Command injection vulnerability in networking of QNAP Q'center Virtual Appliance version 1.7.1063 and earlier could allow authenticated users to run arbitrary commands.