CVE-2018-0605

2018-06-26T14:29:00
ID CVE-2018-0605
Type cve
Reporter cve@mitre.org
Modified 2018-08-27T17:13:00

Description

Cross-site scripting vulnerability in Pixelpost v1.7.3 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.