CVE-2018-0585

2018-05-14T13:29:00
ID CVE-2018-0585
Type cve
Reporter cve@mitre.org
Modified 2018-06-06T13:06:00

Description

Cross-site scripting vulnerability in Ultimate Member plugin prior to version 2.0.4 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.