CVE-2018-0574

2018-06-26T14:29:00
ID CVE-2018-0574
Type cve
Reporter cve@mitre.org
Modified 2018-08-21T12:37:00

Description

Cross-site scripting vulnerability in baserCMS (baserCMS 4.1.0.1 and earlier versions, baserCMS 3.0.15 and earlier versions) allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.