CVE-2018-0536

2018-03-22T13:29:00
ID CVE-2018-0536
Type cve
Reporter cve@mitre.org
Modified 2018-04-12T16:18:00

Description

Cross-site scripting vulnerability in QQQ SYSTEMS ver2.24 allows an attacker to inject arbitrary web script or HTML via quiz.cgi.