CVE-2017-9843

2017-07-12T16:29:00
ID CVE-2017-9843
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

SAP NetWeaver AS ABAP 7.40 allows remote authenticated users with certain privileges to cause a denial of service (process crash) via vectors involving disp+work.exe, aka SAP Security Note 2406841.