CVE-2017-9609

2017-07-17T17:29:00
ID CVE-2017-9609
Type cve
Reporter NVD
Modified 2017-07-21T10:31:20

Description

Cross-site scripting (XSS) vulnerability in Blackcat CMS 1.2 allows remote authenticated users to inject arbitrary web script or HTML via the map_language parameter to backend/pages/lang_settings.php.