CVE-2017-9374

2017-06-16T18:29:00
ID CVE-2017-9374
Type cve
Reporter NVD
Modified 2018-01-04T21:31:55

Description

Memory leak in QEMU (aka Quick Emulator), when built with USB EHCI Emulation support, allows local guest OS privileged users to cause a denial of service (memory consumption) by repeatedly hot-unplugging the device.