CVE-2017-9337

2017-06-01T01:29:00
ID CVE-2017-9337
Type cve
Reporter NVD
Modified 2017-06-09T10:30:26

Description

The Markdown on Save Improved plugin 2.5 for WordPress has a stored XSS vulnerability in the content of a post.