CVE-2017-9331

2017-06-01T01:29:00
ID CVE-2017-9331
Type cve
Reporter NVD
Modified 2017-06-09T10:38:52

Description

The Agenda component in Telaxus EPESI 1.8.2 and earlier has a Stored Cross-site Scripting (XSS) vulnerability in modules/Utils/RecordBrowser/RecordBrowserCommon_0.php, which allows remote attackers to inject arbitrary web script or HTML via a crafted meeting description parameter.