CVE-2017-9313

2017-07-04T02:29:00
ID CVE-2017-9313
Type cve
Reporter cve@mitre.org
Modified 2017-07-10T17:03:00

Description

Multiple Cross-site scripting (XSS) vulnerabilities in Webmin before 1.850 allow remote attackers to inject arbitrary web script or HTML via the sec parameter to view_man.cgi, the referers parameter to change_referers.cgi, or the name parameter to save_user.cgi. NOTE: these issues were not fixed in 1.840.