CVE-2017-9201

2017-05-23T00:29:04
ID CVE-2017-9201
Type cve
Reporter NVD
Modified 2017-05-30T13:31:09

Description

imagew-cmd.c:850:46 in libimageworsener.a in ImageWorsener 1.3.1 allows remote attackers to cause a denial of service (divide-by-zero error) via a crafted image, related to imagew-api.c.