CVE-2017-9191

2017-05-23T00:29:03
ID CVE-2017-9191
Type cve
Reporter NVD
Modified 2017-05-28T11:54:13

Description

libautotrace.a in AutoTrace 0.31.1 has a heap-based buffer overflow in the rle_fread function in input-tga.c:252:15.