CVE-2017-9066

2017-05-18T10:29:00
ID CVE-2017-9066
Type cve
Reporter NVD
Modified 2018-01-18T13:18:12

Description

In WordPress before 4.7.5, there is insufficient redirect validation in the HTTP class, leading to SSRF.