CVE-2017-8994

2017-10-10T21:29:00
ID CVE-2017-8994
Type cve
Reporter cve@mitre.org
Modified 2017-11-09T02:29:00

Description

A input validation vulnerability in HPE Operations Orchestration product all versions prior to 10.80, allows for the execution of code remotely.