CVE-2017-8833

2017-05-08T02:29:00
ID CVE-2017-8833
Type cve
Reporter NVD
Modified 2017-05-30T14:19:37

Description

Zen Cart 1.6.0 has XSS in the main_page parameter to index.php. NOTE: 1.6.0 is not an official release but the vendor's README.md file offers a link to v160.zip with a description of "Download latest in-development version from github."