CVE-2017-8402

2017-05-31T00:29:00
ID CVE-2017-8402
Type cve
Reporter NVD
Modified 2017-06-08T14:12:23

Description

PivotX 2.3.11 allows remote authenticated users to execute arbitrary PHP code via vectors involving an upload of a .htaccess file.