CVE-2017-7999

2017-06-01T16:29:00
ID CVE-2017-7999
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

Atlassian Eucalyptus before 4.4.1, when in EDGE mode, allows remote authenticated users with certain privileges to cause a denial of service (E2 service outage) via unspecified vectors.