CVE-2017-7887

2017-05-10T10:29:00
ID CVE-2017-7887
Type cve
Reporter NVD
Modified 2017-05-15T13:36:38

Description

Dolibarr ERP/CRM 4.0.4 has XSS in doli/societe/list.php via the sall parameter.