CVE-2017-7723

2017-04-24T18:59:00
ID CVE-2017-7723
Type cve
Reporter cve@mitre.org
Modified 2017-06-01T17:09:00

Description

XSS exists in Easy WP SMTP (before 1.2.5), a WordPress Plugin, via the e-mail subject or body.