CVE-2017-7682

2017-07-17T09:18:29
ID CVE-2017-7682
Type cve
Reporter NVD
Modified 2017-07-19T12:00:43

Description

Apache OpenMeetings 3.2.0 is vulnerable to parameter manipulation attacks, as a result attacker has access to restricted areas.