CVE-2017-7628

2017-04-13T03:59:00
ID CVE-2017-7628
Type cve
Reporter cve@mitre.org
Modified 2017-04-20T13:41:00

Description

The "Smart related articles" extension 1.1 for Joomla! has SQL injection in dialog.php (attacker must use search_cats variable in POST method to exploit this vulnerability).