CVE-2017-7363

2017-03-31T04:59:00
ID CVE-2017-7363
Type cve
Reporter cve@mitre.org
Modified 2017-04-04T14:59:00

Description

Pixie 1.0.4 allows an admin/index.php s=publish&m=module&x= XSS attack.