CVE-2017-6950

2017-03-23T20:59:00
ID CVE-2017-6950
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

SAP GUI 7.2 through 7.5 allows remote attackers to bypass intended security policy restrictions and execute arbitrary code via a crafted ABAP code, aka SAP Security Note 2407616.