CVE-2017-6877

2017-03-14T05:59:00
ID CVE-2017-6877
Type cve
Reporter NVD
Modified 2017-03-15T21:59:02

Description

Cross-site scripting (XSS) vulnerability in SVG file handling in Lutim 0.7.1 and earlier allows remote attackers to inject arbitrary web script.