CVE-2017-6815

2017-03-11T20:59:00
ID CVE-2017-6815
Type cve
Reporter NVD
Modified 2017-11-03T21:29:48

Description

In WordPress before 4.7.3 (wp-includes/pluggable.php), control characters can trick redirect URL validation.