CVE-2017-6724

2017-07-03T20:29:00
ID CVE-2017-6724
Type cve
Reporter NVD
Modified 2017-07-07T11:01:26

Description

A vulnerability in the web framework code of Cisco Prime Infrastructure could allow an unauthenticated, remote attacker to conduct a cross-site scripting (XSS) attack against a user of the web interface of an affected system. More Information: CSCuw65843. Known Affected Releases: 3.1(0.0).