CVE-2017-6688

2017-06-13T02:29:01
ID CVE-2017-6688
Type cve
Reporter NVD
Modified 2017-06-20T10:39:28

Description

A vulnerability in Cisco Elastic Services Controllers could allow an authenticated, remote attacker to log in to an affected system as the Linux root user, aka an Insecure Default Password Vulnerability. More Information: CSCvc76631. Known Affected Releases: 2.2(9.76).