CVE-2017-6561

2017-03-09T09:59:00
ID CVE-2017-6561
Type cve
Reporter cve@mitre.org
Modified 2019-03-19T14:18:00

Description

XSS in Agora-Project 3.2.2 exists with an index.php?ctrl=object&action=[XSS] attack.