CVE-2017-5616

2017-03-03T15:59:00
ID CVE-2017-5616
Type cve
Reporter cve@mitre.org
Modified 2017-03-07T12:55:00

Description

Cross-site scripting (XSS) vulnerability in cgiemail and cgiecho allows remote attackers to inject arbitrary web script or HTML via the addendum parameter.