CVE-2017-5616

2017-03-03T10:59:01
ID CVE-2017-5616
Type cve
Reporter NVD
Modified 2017-03-07T07:55:56

Description

Cross-site scripting (XSS) vulnerability in cgiemail and cgiecho allows remote attackers to inject arbitrary web script or HTML via the addendum parameter.