CVE-2017-5572

2017-01-30T16:59:00
ID CVE-2017-5572
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

An issue was discovered in Linux Foundation xapi in Citrix XenServer through 7.0. An authenticated read-only administrator can corrupt the host database.