CVE-2017-5213

2019-05-23T15:29:00
ID CVE-2017-5213
Type cve
Reporter cve@mitre.org
Modified 2019-05-23T17:57:00

Description

Open-Xchange GmbH OX App Suite 7.8.3 and earlier is affected by: Cross Site Scripting (XSS).