CVE-2017-5127

2018-02-07T18:29:01
ID CVE-2017-5127
Type cve
Reporter NVD
Modified 2018-02-23T10:55:52

Description

Use after free in PDFium in Google Chrome prior to 62.0.3202.62 allowed a remote attacker to potentially exploit heap corruption via a crafted PDF file.