CVE-2017-5126

2018-02-07T23:29:00
ID CVE-2017-5126
Type cve
Reporter cve@mitre.org
Modified 2018-02-22T17:32:00

Description

A use after free in PDFium in Google Chrome prior to 62.0.3202.62 allowed a remote attacker to potentially exploit heap corruption via a crafted PDF file.