CVE-2017-4926

2017-09-15T09:29:00
ID CVE-2017-4926
Type cve
Reporter NVD
Modified 2017-09-21T11:20:03

Description

VMware vCenter Server (6.5 prior to 6.5 U1) contains a vulnerability that may allow for stored cross-site scripting (XSS). An attacker with VC user privileges can inject malicious java-scripts which will get executed when other VC users access the page.